questions techniques

Voir le sujet précédent Voir le sujet suivant Aller en bas

questions techniques

Message  MARIN le Dim 22 Mar - 14:19

Bonjour,

comment faire pour avoir accès aux questions techniques ?
je viens de remettre en route le moteur de ma Sunbeam Alpine V, il n'avait pas tourné depuis 15 ans env et pas de pression d'huile ...comment re-armorcer la pompe ?
je pensais trouver réponse dans les questions techniques mais je viens juste de m'enregistrer et je n'ai pas accès à cette rubrique.....
merci de votre aide

MARIN

CS & RF Member : No
Automobiles : Alpine V
Nombre de messages : 3
Localisation : Tournon sur Rhone 07
Date d'inscription : 22/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions techniques

Message  sunbertrand le Dim 22 Mar - 23:11

Bonjour,
bienvenu sur le forum des Sunbeam et autres modèles du groupe Rootes.
Ce forum est à l'initiative du club : Classic Sunbeam & Rootes de France.
Pour avoir accès aux rubriques techniques, il suffit de s'inscrire au club.
Tu peux te renseigner à cette adresse : http://classicsunbeam.free.fr/le_cs_rf_124.htm
avatar
sunbertrand
Rootes team
Rootes team

CS & RF Member : Yes
Automobiles : Sunbeam Alpine Série IV 1964, Sunbeam Stiletto 1969, Ford Cortina 1600GT 1968, Yamaha 250 XT 1984, Renault Avantime Dynamique V6 2003.
Nombre de messages : 1778
Localisation : Seine et Marne (77)
Date d'inscription : 11/06/2008

Voir le profil de l'utilisateur http://classicsunbeam.free.fr

Revenir en haut Aller en bas

Re: questions techniques

Message  franck85 le Lun 23 Mar - 9:56

Sans attendre votre inscription au http://classicsunbeam.free.fr/le_cs_rf_124.htm je peux vous dire que la pompe à huile ne s'amorce pas. Je pense plutôt à un problème d'indication de pression d'huile au tableau de bord car c'est un manomètre mécanique...

Si ce n'est pas cela il faudra investir dans d'autres directions Very Happy

A bientôt au http://classicsunbeam.free.fr/bulletin_d_inscription_019.htm Very Happy
avatar
franck85
Rootes team
Rootes team

CS & RF Member : Yes
Automobiles : Sunbeam Alpine II 1960, Sunbeam Harrington Alpine 1961, Sunbeam Harrington Le Mans 1962, Sunbeam Tiger Mk2 1967, Humber Super Snipe 1959 et 1965 Estate, Hillman Super Minx cabriolet
Nombre de messages : 1373
Localisation : Les Sables d'Olonne (85)
Date d'inscription : 11/06/2008

Voir le profil de l'utilisateur http://www.harringtonalpine.org

Revenir en haut Aller en bas

questions techniques

Message  MARIN le Lun 23 Mar - 21:32

merci de vos réponse, j'ai trouvé solution en introduisant de l'huile en direction de la pompe via l'arrivée d'huile au filtre à huile et j'ai de la pression ( suis très content !!)
C M

MARIN

CS & RF Member : No
Automobiles : Alpine V
Nombre de messages : 3
Localisation : Tournon sur Rhone 07
Date d'inscription : 22/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions techniques

Message  sunbertrand le Lun 23 Mar - 22:15

Super, tout rentre dans l'ordre après 15 ans d'inaction... chapeau... Very Happy sunny
avatar
sunbertrand
Rootes team
Rootes team

CS & RF Member : Yes
Automobiles : Sunbeam Alpine Série IV 1964, Sunbeam Stiletto 1969, Ford Cortina 1600GT 1968, Yamaha 250 XT 1984, Renault Avantime Dynamique V6 2003.
Nombre de messages : 1778
Localisation : Seine et Marne (77)
Date d'inscription : 11/06/2008

Voir le profil de l'utilisateur http://classicsunbeam.free.fr

Revenir en haut Aller en bas

Re: questions techniques

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum